首页Django正文

django1.11可以无缝使用python3.6吧

提问已结 5 43
lyhabc
lyhabcDjango实战会员2018年8月29日 16:25

django1.11可以无缝使用python3.6吧

回帖
  • JummyWu
    2018年8月29日 16:27

    可以的,支持python3.6

  • lyhabc
    lyhabc(楼主)
    2018年8月29日 16:28

    会不会有什么坑

  • JummyWu
    2018年8月29日 16:59

    没什么坑

  • the5fire
    2018年8月29日 22:53

    楼主,你是还没看到最后升级到Python3的吧。

    无痛升级。{[浮云]}

  • lyhabc
    lyhabc(楼主)
    2018年9月11日 17:11

    看到了